


<!doctype html>
<html xmlns:fb="http://ogp.me/ns/fb#" lang="en-US">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# zoomvideocall: http://ogp.me/ns/fb/zoomvideocall#">
        <title>Webinar Registration - Zoom</title>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,Chrome=1">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0">
	<meta name="google-site-verification" content="8WU-FkemSTzA1EpoynHUDYe2UxPXiMS53FBXk6_qVy4" />
	<meta name="google-site-verification" content="J_tzcwoKXfPkhsWbiS7cM6WEn3pjCr_DhMNmhRtd960" />
	<meta name="keywords" content="zoom, zoom.us, video conferencing, video conference, online meetings, web meeting, video meeting, cloud meeting, cloud video, group video call, group video chat, screen share, application share, mobility, mobile collaboration, desktop share, video collaboration, group messaging" />
		<meta name="robots" content="noindex,nofollow" />
		<meta name="description" content="Welcome! You are invited to join a webinar: Compass Games Live, Episode 15. After registering, you will receive a confirmation email about joining the webinar." />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://zoom.us/webinar/register/WN_Q4VxH5ndQACBhuVixZ15Jg" />
		<meta property="og:title" content="Welcome! You are invited to join a webinar: Compass Games Live, Episode 15. After registering, you will receive a confirmation email about joining the webinar." />
	    <meta property="og:description" content="Welcome! You are invited to join a webinar: Compass Games Live, Episode 15. After registering, you will receive a confirmation email about joining the webinar." />
			<meta property="og:image" content="https://zoom.us/w_p/l1zY-LsATGG8ldiLrnpYeA/cbe1c0db-079e-4f08-82a7-b5ce79fc3e89.png"/>
			<meta property="og:image" content="https://zoom.us/w_p/l1zY-LsATGG8ldiLrnpYeA/d2aa3f23-1b24-49e4-af9a-d48ee4119d68.png"/>
	<meta property="og:site_name" content="Zoom Video" />
	<meta property="fb:app_id" content="113289095462482" />
	<meta property="twitter:account_id" content="522701657" />
	<link rel="shortcut icon" href="https://d24cgw3uvb9a9h.cloudfront.net/zoom.ico" />
		<link rel="canonical" href="https://zoom.us/webinar/register/WN_Q4VxH5ndQACBhuVixZ15Jg" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/kgjfgplpablkjnlkjmjdecgdpfankdle" />
	
	
		<link type="text/css" rel="stylesheet" href="https://d24cgw3uvb9a9h.cloudfront.net/static/92974/css/all.min.css" />
		
	
	

	<link rel="stylesheet" type="text/css" href="https://d24cgw3uvb9a9h.cloudfront.net/static/92974/css/selectWoo.min.css" />

	<style>
	.gdpr-compliance fieldset > label { min-width: 80px;}
	.gdpr-compliance input.gdpr{margin-right:8px;}
	a{text-decoration:none;}

	a:hover{
		text-decoration:none;
	}

	a:focus{
		text-decoration:none;
	}
	#webinar_register_container .share-ico {
		display:inline-block;
		height:46px;
		line-height:46px;
		vertical-align: middle;
	}
	#webinar_register_container .ico-width {
		width: 32px;
	}
	#webinar_register_container .ico-size {
		width: 32px;
		height: 32px;
	}
	#launcher {
		display:none;
	}
	#content_container {
		padding-top: 0;
	}
	#webinar_register_container	{
		margin: 0 auto;
		max-width: 900px;
		min-height: 600px;
		padding-top: 20px;
	}
	#webinar_register_container .page-header {
		text-align: center; 
		margin-bottom: 40px;
	}	
    .gdpr-compliance {
        padding-top:20px;
        border-top: 1px solid #DCDCDC;
    }
    .gdpr-compliance input.gdpr{margin-right:8px;}
    .gdpr-compliance fieldset > label {min-width: 80px;}
	#webinar_register_container i {
		color: red;
		margin-right: 5px;
	}
	

	#webinar_register_container .form-group {
		margin-left: 20px;
	}
	
	#webinar_register_container .help-block {
		padding-left: 0;
	}
	
	#webinar_register_container  .horizontal .control-label {
		float: left;
		width: 80px;
		text-align: left;
	}
	#webinar_register_container  .horizontal .controls {
		margin-left: 100px;
	}
	#webinar_register_container a.submit {
        min-width: 200px;
	}
	#webinar_register_container a.submit.join {
		min-width: 280px;
	}
	#questions_container {
		position: relative;
	}
	
	#questions_container .controls .select2 {
		margin-bottom: 10px;
	}
	
	#questions_container .controls .select2-choice{
	    height:32px;
	}
	
	#questions_container .row.comments {
		border-top: solid 1px #eee;
		padding-top: 10px;
		margin-top: 10px;
	}
	#custom_questions_container {
		border-top: solid 1px #eee;
		padding-top: 10px;
		margin-top: 10px;
	}
	.form-group.has-error .select2-container .select2-choice {
		border-color: #b94a48;
	}
	#webinar_register_container img {
		margin: 0 auto;
		
	}
	.img-responsive {
		display: block;
		height: auto;
		max-height: 200px;
	
	}

	#viewer_email {
            cursor: default;
            resize: none;
            border: none;
            font-size: 13px;
            color: #666;
            height: 200px;
        }	

.send_email2{
 color: rgb(45, 165, 255);
}


table.dialog tr td.col1 {
   padding-left: 10px;
   width: 20%;
   vertical-align: top;
   }
	
	table.dialog tr td.col2 {
    width: 300px;
    padding-right:10px;
   }



#email-form .lastName_control{
padding-left: 20px;


}
	.send_bgcolor{
	background-color: whitesmoke;
	padding-left:10px;
	padding-top:10px;
	}
	
	
	.user_information{
	padding-bottom: 20px;
	}

#pp span.hideme {
	display: none;
}

#share_email_form .modal-dialog {
    width: 750px;
   
}

#content_container {
	background-color: #F4F5F9;
}

.need-required{
 text-align:right;
 padding-right:30px;
 padding-bottom:20px;
 font-size:13px;
 color:#999999;
 line-height:19px;
 font-style:italic;

}

	
	.span1 {
		display: table-cell;
		vertical-align: middle;
		text-align: center;
		width: 230px;
	}
	.custom_image {
		max-width:200px;
		max-height:200px;
	}
	.webinar_topic{
	   display: table-cell;
	   width:670px;
	   text-align: left;
	}
	.webinar_topic label{
		font-weight: 600;
	}
	#webinar_register_container .row {
		margin: 0 0;
	}
	h2 {
		margin-top: 30px;
	}
	.radio, .checkbox {
		margin-top: 0;
	}
	.feeAmount{
		margin-right: 5px;
	}

	.security-section {
		position: relative;
		float: right;
		margin-right: 20px;
        margin-top: 30px
	}
	.security-section span{
		display: inline-block;
		color: #8A8A9E;
        size: 11px
	}
    .security-by{
        width: 62px;
        height: 16px;
        background: url(https://d24cgw3uvb9a9h.cloudfront.net/static/92974/image/webinar/paypal.png) no-repeat 0 center;
        vertical-align: middle;
        background-size: cover;
	}

    .paypal-main{
        position: absolute;
        top: 40%;
        left: 40%;
        text-align: center;
        margin: auto;
        color: #ffffff;
        width: 24%
    }
    .paypal-main span{
        display: block;
        margin-bottom: 21px;
    }
    .paypal-main .logo{
        font-size: 30px;
    }
    .paypal-main .desc1{
        line-height: normal;
        font-size: 14px;
    }
    .paypal-main .desc2{
        font-weight: bold;
        font-size: 16px;
    }
	</style>

	

    <script src="/csrf_js"></script>

    <!-- DataLayer define  -->
    <script>
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            'country': 'us'
        });
    </script>

    <!-- GOOGLE OPTIMIZE  -->
    <!-- Modified Analytics tracking code with Optimize plugin -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-29692388-1', 'auto');
        ga('require', 'GTM-5X23DFQ');
    </script>
    <!-- end GOOGLE OPTIMIZE  -->
    <!-- Google Tag Manager -->
    <script>
	(function(w,d,s,l,i){
		w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
		var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
		j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;
		f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5WKFT9');
    </script>
    <!-- End Google Tag Manager -->
</head>
<body class="   " data-cd=".zoom.us">
<div id="skiptocontent">
	<a href="#content">Skip to main content</a>
</div>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5WKFT9" height="0" width="0" style="display:none;visibility:hidden" title="Google Tag Manager" ></iframe></noscript>

<div id="content_container" class="zoom-newcontent">
	
	<div id="content_success_msg" role="alert" aria-live="assertive" class="alert alert-success hideme zoom-newmessage"></div>
	
	<div id="content" class="container">

<div class="mini-layout support"  style="background-color: #FFFFFF; margin-top: 15px;margin-bottom: 15px;">
<div class="mini-layout-body">
	<div id="webinar_register_container">
			<img src="/w_p/l1zY-LsATGG8ldiLrnpYeA/d2aa3f23-1b24-49e4-af9a-d48ee4119d68.png" class="img-responsive" style="max-width:640px;" alt="custom logo">
	
		<div class="page-header custom_logo" style="position: relative;color:#000000;">
		  <h2> Webinar Registration </h2>
		</div>
		<div class="form-group">
				<div class="controls" style="text-align: center;margin-right: 20px;">
					<span>
				    	<a class="share-ico ico-width" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fzoom.us%2Fwebinar%2Fregister%2FWN_Q4VxH5ndQACBhuVixZ15Jg&description=Welcome!%20You%20are%20invited%20to%20join%20a%20webinar%3A%20Compass%20Games%20Live%2C%20Episode%2015.%20After%20registering%2C%20you%20will%20receive%20a%20confirmation%20email%20about%20joining%20the%20webinar." target="_blank" ><i class="ico-size glyphicon glyphicon-fb"></i>&nbsp;<span class="sr-only">Facebook</span></a>
				    	<a class="share-ico ico-width" href="http://twitter.com/intent/tweet?text=Compass%20Games%20Live%2C%20Episode%2015&url=https%3A%2F%2Fzoom.us%2Fwebinar%2Fregister%2FWN_Q4VxH5ndQACBhuVixZ15Jg" target="_blank" ><i class="ico-size glyphicon glyphicon-tw"></i>&nbsp;<span class="sr-only">Twitter</span></a>
				    	<a class="share-ico ico-width" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fzoom.us%2Fwebinar%2Fregister%2FWN_Q4VxH5ndQACBhuVixZ15Jg" target="_blank" ><i class="ico-size glyphicon glyphicon-ln"></i>&nbsp;<span class="sr-only">LinkedIn</span></a>
				    	<a class="share-ico ico-width" href="javascript:;" id="share_via_email" ><i class="ico-size glyphicon glyphicon-outlook" ></i>&nbsp;<span class="sr-only">Microsoft (Outlook)</span></a>
				    </span>
				</div>
		</div>
		
		
		<input type="hidden" id="questions_name_hidden_field" value="" />
		<input type="hidden" id="custom_questions_name_hidden_field" value="" />
		<input type="hidden" id="meeting_id" value="" />
		<input type="hidden" id="uuid" value="WN_Q4VxH5ndQACBhuVixZ15Jg" />
		<input type="hidden" id="recording_id" value="" />
		<input type="hidden" id="timezone_id" value="America/Chicago" />
		<input type="hidden" id="play_id" value="" />
        <input type="hidden" id="recordAction" value="" />

		<input type="hidden" id="sourceId" value="" />

		<div id="error_msg" class="alert alert-danger hideme"></div>
		
		<form id="webinar_register_form" class="form-vertical" action="javascript:;" autocomplete="off" method="POST">
			<div style="border-bottom:solid 1px #eee;margin:20px 0;"></div>
			<input type="hidden" id="meeting_number" value="669627568" />
			<div class="row" style="display:table">
				<div class="webinar_topic">
					<div class="form-group horizontal">
						<label class="control-label">Topic</label>
						<div class="controls">
							<strong>Compass Games Live, Episode 15</strong>
						</div>						
					</div>
					
					
						<div class="form-group horizontal">
							<label class="control-label">Time</label>
							<div class="controls">
								<p>Oct 5, 2018 9:00 PM in <a id="switch_timezone" title="Change Time Zone" href="javascript:;">Central Time (US and Canada)</a></p>
							</div>
						</div>
					
					
				</div>
				<div class="span1">
					<img src="/w_p/l1zY-LsATGG8ldiLrnpYeA/cbe1c0db-079e-4f08-82a7-b5ce79fc3e89.png" alt="custom image" class="custom_image">
				</div>
			</div>
			<div style="border-bottom:solid 1px #eee;margin:20px 0;"></div>
			<div id="questions_container">
				<div id="loading" style="min-height:100px;"><span>Loading</span></div>
			</div>
			
			<div class="form-group">
				<i>*</i> Required information
			</div>
			<div class="form-group" style="margin-left:35px;">



<div class="captcha" data-type="recaptcha">
	<div class="recaptcha clearfix">
		<div class="g-recaptcha" data-sitekey="6LfmSyQUAAAAAFLRDxYjF4navVNB9o2sbSXOCsNy" data-callback="onCaptchaSuccess"></div>
	</div>
	<script>
		var onCaptchaSuccess = function(response) {
			$(".g-recaptcha-response").parent().removeClass('recaptcha-error');
		};
	</script>
</div>
			</div>
			


			<div class="form-group">
				<div class="controls" style="padding-bottom:30px; margin-left: 15px">
					<a style="vertical-align: top; background-color:#2D8CFF;border-color:#2D8CFF;" id="btnSubmit" ui-cmd="Post" ui-cat="Web.ContactSales" href="javascript:;" class="btn btn-primary btn-lg submit ">
Register                    </a>
				</div>

			</div>
		</form>
	</div>
</div>
</div>

<form id="share_email_form" class="form-horizontal modaldialog hideme" action="javascript:;" autocomplete="off" method="POST">

	<div class="modal-dialog">
	<div class="modal-content"><div class="modal-header clearfix">
		<button type="button" class="close simplemodal-close" aria-label="close">&times;</button>
		<h3>Share via Email</h3>
	</div>              		
	       <div class="modal-body">
               <div id="popup_error_msg" class="alert alert-danger hideme"></div>
	       <div class="need-required">All fields are required</div>
					
	     <table class="dialog" cellpadding="0" cellspacing="0" style="width:100%;">
		<tr>
          <td class="col1 ">
            <label class="user_information control-label" for="shareemail">Your Information</label>
          </td>		
		  <td class="col2">
		  <div  id="email-form">
						<div class="controls col-md-8 form-group" >
						<input type="email" id="shareemail" name="shareemail" class="form-control" maxlength="64" value="" placeholder="Email Address" />
						</div>
						<div class="controls col-md-5 lastName_control form-group" style="float:right;">
						<input type="text" id="lastName" name="lastName" class="form-control"  maxlength="63"  value="" placeholder="Full Name"/>
						</div>
		              </div>
		  </td>
          </tr>
			<tr>
				<td class="col1">
					<label for="toEmail" class="control-label">Send to</label>
				</td>
				<td class="col2">
					<div class="controls col-md-12 form-group" style="margin-left: 0px;margin-right: 0px;padding-left: 0px;padding-right: 0px;">
						<input type="text" id="toEmail" name="toEmail" class="form-control" maxlength="255" value="" placeholder="Enter email address for multiple email address, separate with semicolon"/>
					</div>
				</td>
			</tr>		
	       <tr>
				<td class="col1">
					<label for="viewer_email" class="control-label" style="text-align: left;" >Message preview</label>
				</td>
				<td style="padding-right:10px;">
				  <textarea class="form-control" readonly="readonly" name="viewer_email" id="viewer_email">Hi there, 

You are invited to a Zoom webinar. 
When: Oct 5, 2018 9:00 PM Central Time (US and Canada) 
Topic: Compass Games Live, Episode 15 

Register in advance for this webinar:
https://zoom.us/webinar/register/WN_Q4VxH5ndQACBhuVixZ15Jg 

After registering, you will receive a confirmation email containing information about joining the webinar.

</textarea>
				</td>
			</tr>
             <!--New Captcha Test-->
             <tr>
                 <td class="col1">&nbsp;</td>
                 <td class="col2">
                     <div class="form-group" style="margin-left:0;margin-top:20px;">


<div class="captcha" data-type="recaptcha">
	<div class="recaptcha clearfix">
		<div class="g-recaptcha" data-sitekey="6LfmSyQUAAAAAFLRDxYjF4navVNB9o2sbSXOCsNy" data-callback="onCaptchaSuccess"></div>
	</div>
	<script>
		var onCaptchaSuccess = function(response) {
			$(".g-recaptcha-response").parent().removeClass('recaptcha-error');
		};
	</script>
</div>
</div>
                 </td>
             </tr>
			</table>
			</div>
     <div class="modal-footer" style="padding-right:30px;">
		<button class="btn btn-primary submit">Send</button>
		<button type="button" class="btn btn-default cancel simplemodal-close">Cancel</button>
	</div>							
	</div>
	</div>

</form>
<form id="switchTimezoneDialog" class="modaldialog hideme form-vertical" autocomplete="off" action="javascript:;">
	<div class="modal-dialog"><div class="modal-content"><div class="modal-header clearfix">
		<button type="button" class="close simplemodal-close" aria-label="close">&times;</button>
		<h3 tabindex="-1" id="webinar-timezone-title" style="display: inline-block;">Switch Time Zone</h3>
	</div>
	<div class="modal-body">
		<div class="modal-body-container">
			<div class="form-group">
				<label for="timezone">Time Zone:</label>&nbsp;&nbsp;
				<select class="" id="timezone" name="timezone">
								<option value="Pacific/Midway">(GMT-11:00) Midway Island, Samoa</option>
								<option value="Pacific/Pago_Pago">(GMT-11:00) Pago Pago</option>
								<option value="Pacific/Honolulu">(GMT-10:00) Hawaii</option>
								<option value="America/Anchorage">(GMT-8:00) Alaska</option>
								<option value="America/Juneau">(GMT-8:00) Juneau</option>
								<option value="America/Vancouver">(GMT-7:00) Vancouver</option>
								<option value="America/Los_Angeles">(GMT-7:00) Pacific Time (US and Canada)</option>
								<option value="America/Tijuana">(GMT-7:00) Tijuana</option>
								<option value="America/Phoenix">(GMT-7:00) Arizona</option>
								<option value="America/Edmonton">(GMT-6:00) Edmonton</option>
								<option value="America/Denver">(GMT-6:00) Mountain Time (US and Canada)</option>
								<option value="America/Mazatlan">(GMT-6:00) Mazatlan</option>
								<option value="America/Regina">(GMT-6:00) Saskatchewan</option>
								<option value="America/Guatemala">(GMT-6:00) Guatemala</option>
								<option value="America/El_Salvador">(GMT-6:00) El Salvador</option>
								<option value="America/Managua">(GMT-6:00) Managua</option>
								<option value="America/Costa_Rica">(GMT-6:00) Costa Rica</option>
								<option value="America/Tegucigalpa">(GMT-6:00) Tegucigalpa</option>
								<option value="America/Chihuahua">(GMT-6:00) Chihuahua</option>
								<option value="America/Winnipeg">(GMT-5:00) Winnipeg</option>
								<option selected="selected" value="America/Chicago">(GMT-5:00) Central Time (US and Canada)</option>
								<option value="America/Mexico_City">(GMT-5:00) Mexico City</option>
								<option value="America/Panama">(GMT-5:00) Panama</option>
								<option value="America/Bogota">(GMT-5:00) Bogota</option>
								<option value="America/Lima">(GMT-5:00) Lima</option>
								<option value="America/Monterrey">(GMT-5:00) Monterrey</option>
								<option value="America/Montreal">(GMT-4:00) Montreal</option>
								<option value="America/New_York">(GMT-4:00) Eastern Time (US and Canada)</option>
								<option value="America/Indianapolis">(GMT-4:00) Indiana (East)</option>
								<option value="America/Puerto_Rico">(GMT-4:00) Puerto Rico</option>
								<option value="America/Caracas">(GMT-4:00) Caracas</option>
								<option value="America/La_Paz">(GMT-4:00) La Paz</option>
								<option value="America/Guyana">(GMT-4:00) Guyana</option>
								<option value="America/Halifax">(GMT-3:00) Halifax</option>
								<option value="America/Santiago">(GMT-3:00) Santiago</option>
								<option value="America/Montevideo">(GMT-3:00) Montevideo</option>
								<option value="America/Araguaina">(GMT-3:00) Brasilia</option>
								<option value="America/Argentina/Buenos_Aires">(GMT-3:00) Buenos Aires, Georgetown</option>
								<option value="America/Sao_Paulo">(GMT-3:00) Sao Paulo</option>
								<option value="Canada/Atlantic">(GMT-3:00) Atlantic Time (Canada)</option>
								<option value="America/St_Johns">(GMT-2:30) Newfoundland and Labrador</option>
								<option value="America/Godthab">(GMT-2:00) Greenland</option>
								<option value="Atlantic/Cape_Verde">(GMT-1:00) Cape Verde Islands</option>
								<option value="Atlantic/Azores">(GMT+0:00) Azores</option>
								<option value="UTC">(GMT+0:00) Universal Time UTC</option>
								<option value="Etc/Greenwich">(GMT+0:00) Greenwich Mean Time</option>
								<option value="Atlantic/Reykjavik">(GMT+0:00) Reykjavik</option>
								<option value="Africa/Nouakchott">(GMT+0:00) Nouakchott</option>
								<option value="Europe/Dublin">(GMT+1:00) Dublin</option>
								<option value="Europe/London">(GMT+1:00) London</option>
								<option value="Europe/Lisbon">(GMT+1:00) Lisbon</option>
								<option value="Africa/Casablanca">(GMT+1:00) Casablanca</option>
								<option value="Africa/Bangui">(GMT+1:00) West Central Africa</option>
								<option value="Africa/Algiers">(GMT+1:00) Algiers</option>
								<option value="Africa/Tunis">(GMT+1:00) Tunis</option>
								<option value="Europe/Belgrade">(GMT+2:00) Belgrade, Bratislava, Ljubljana</option>
								<option value="CET">(GMT+2:00) Sarajevo, Skopje, Zagreb</option>
								<option value="Europe/Oslo">(GMT+2:00) Oslo</option>
								<option value="Europe/Copenhagen">(GMT+2:00) Copenhagen</option>
								<option value="Europe/Brussels">(GMT+2:00) Brussels</option>
								<option value="Europe/Berlin">(GMT+2:00) Amsterdam, Berlin, Rome, Stockholm, Vienna</option>
								<option value="Europe/Amsterdam">(GMT+2:00) Amsterdam</option>
								<option value="Europe/Rome">(GMT+2:00) Rome</option>
								<option value="Europe/Stockholm">(GMT+2:00) Stockholm</option>
								<option value="Europe/Vienna">(GMT+2:00) Vienna</option>
								<option value="Europe/Luxembourg">(GMT+2:00) Luxembourg</option>
								<option value="Europe/Paris">(GMT+2:00) Paris</option>
								<option value="Europe/Zurich">(GMT+2:00) Zurich</option>
								<option value="Europe/Madrid">(GMT+2:00) Madrid</option>
								<option value="Africa/Harare">(GMT+2:00) Harare, Pretoria</option>
								<option value="Europe/Warsaw">(GMT+2:00) Warsaw</option>
								<option value="Europe/Prague">(GMT+2:00) Prague Bratislava</option>
								<option value="Europe/Budapest">(GMT+2:00) Budapest</option>
								<option value="Africa/Tripoli">(GMT+2:00) Tripoli</option>
								<option value="Africa/Cairo">(GMT+2:00) Cairo</option>
								<option value="Africa/Johannesburg">(GMT+2:00) Johannesburg</option>
								<option value="Europe/Helsinki">(GMT+3:00) Helsinki</option>
								<option value="Africa/Nairobi">(GMT+3:00) Nairobi</option>
								<option value="Europe/Sofia">(GMT+3:00) Sofia</option>
								<option value="Europe/Istanbul">(GMT+3:00) Istanbul</option>
								<option value="Europe/Athens">(GMT+3:00) Athens</option>
								<option value="Europe/Bucharest">(GMT+3:00) Bucharest</option>
								<option value="Asia/Nicosia">(GMT+3:00) Nicosia</option>
								<option value="Asia/Beirut">(GMT+3:00) Beirut</option>
								<option value="Asia/Damascus">(GMT+3:00) Damascus</option>
								<option value="Asia/Jerusalem">(GMT+3:00) Jerusalem</option>
								<option value="Asia/Amman">(GMT+3:00) Amman</option>
								<option value="Europe/Moscow">(GMT+3:00) Moscow</option>
								<option value="Asia/Baghdad">(GMT+3:00) Baghdad</option>
								<option value="Asia/Kuwait">(GMT+3:00) Kuwait</option>
								<option value="Asia/Riyadh">(GMT+3:00) Riyadh</option>
								<option value="Asia/Bahrain">(GMT+3:00) Bahrain</option>
								<option value="Asia/Qatar">(GMT+3:00) Qatar</option>
								<option value="Asia/Aden">(GMT+3:00) Aden</option>
								<option value="Africa/Khartoum">(GMT+3:00) Khartoum</option>
								<option value="Africa/Djibouti">(GMT+3:00) Djibouti</option>
								<option value="Africa/Mogadishu">(GMT+3:00) Mogadishu</option>
								<option value="Europe/Kiev">(GMT+3:00) Kiev</option>
								<option value="Europe/Minsk">(GMT+3:00) Minsk</option>
								<option value="Asia/Tehran">(GMT+3:30) Tehran</option>
								<option value="Asia/Dubai">(GMT+4:00) Dubai</option>
								<option value="Asia/Muscat">(GMT+4:00) Muscat</option>
								<option value="Asia/Baku">(GMT+4:00) Baku, Tbilisi, Yerevan</option>
								<option value="Asia/Kabul">(GMT+4:30) Kabul</option>
								<option value="Asia/Yekaterinburg">(GMT+5:00) Yekaterinburg</option>
								<option value="Asia/Tashkent">(GMT+5:00) Islamabad, Karachi, Tashkent</option>
								<option value="Asia/Calcutta">(GMT+5:30) India</option>
								<option value="Asia/Kolkata">(GMT+5:30) Mumbai, Kolkata, New Delhi</option>
								<option value="Asia/Kathmandu">(GMT+5:45) Kathmandu</option>
								<option value="Asia/Almaty">(GMT+6:00) Almaty</option>
								<option value="Asia/Dacca">(GMT+6:00) Dacca</option>
								<option value="Asia/Dhaka">(GMT+6:00) Astana, Dhaka</option>
								<option value="Asia/Rangoon">(GMT+6:30) Rangoon</option>
								<option value="Asia/Novosibirsk">(GMT+7:00) Novosibirsk</option>
								<option value="Asia/Krasnoyarsk">(GMT+7:00) Krasnoyarsk</option>
								<option value="Asia/Bangkok">(GMT+7:00) Bangkok</option>
								<option value="Asia/Saigon">(GMT+7:00) Vietnam</option>
								<option value="Asia/Jakarta">(GMT+7:00) Jakarta</option>
								<option value="Asia/Irkutsk">(GMT+8:00) Irkutsk, Ulaanbaatar</option>
								<option value="Asia/Shanghai">(GMT+8:00) Beijing, Shanghai</option>
								<option value="Asia/Hong_Kong">(GMT+8:00) Hong Kong</option>
								<option value="Asia/Taipei">(GMT+8:00) Taipei</option>
								<option value="Asia/Kuala_Lumpur">(GMT+8:00) Kuala Lumpur</option>
								<option value="Asia/Singapore">(GMT+8:00) Singapore</option>
								<option value="Australia/Perth">(GMT+8:00) Perth</option>
								<option value="Asia/Yakutsk">(GMT+9:00) Yakutsk</option>
								<option value="Asia/Seoul">(GMT+9:00) Seoul</option>
								<option value="Asia/Tokyo">(GMT+9:00) Osaka, Sapporo, Tokyo</option>
								<option value="Australia/Darwin">(GMT+9:30) Darwin</option>
								<option value="Australia/Adelaide">(GMT+9:30) Adelaide</option>
								<option value="Asia/Vladivostok">(GMT+10:00) Vladivostok</option>
								<option value="Pacific/Port_Moresby">(GMT+10:00) Guam, Port Moresby</option>
								<option value="Australia/Brisbane">(GMT+10:00) Brisbane</option>
								<option value="Australia/Sydney">(GMT+10:00) Canberra, Melbourne, Sydney</option>
								<option value="Australia/Hobart">(GMT+10:00) Hobart</option>
								<option value="Asia/Magadan">(GMT+11:00) Magadan</option>
								<option value="SST">(GMT+11:00) Solomon Islands</option>
								<option value="Pacific/Noumea">(GMT+11:00) New Caledonia</option>
								<option value="Asia/Kamchatka">(GMT+12:00) Kamchatka</option>
								<option value="Pacific/Fiji">(GMT+12:00) Fiji Islands, Marshall Islands</option>
								<option value="Pacific/Auckland">(GMT+13:00) Auckland, Wellington</option>
								<option value="Pacific/Apia">(GMT+14:00) Independent State of Samoa</option>
				</select>
			</div>
		</div>
	</div>
	<div class="modal-footer">
		<button id="timezone_ok" class="btn btn-primary submit">OK</button>
		<button type="button" class="btn btn-default cancel simplemodal-close">Cancel</button>
	</div></div></div>
</form>

<form id="registerPayDialog" class="modaldialog hideme dialog-with-tabs form-horizontal" autocomplete="off" action="javascript:;">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header clearfix" style="border-bottom: hidden">
                <button type="button" class="close simplemodal-close" aria-label="close">&times;</button>
            </div>
            <div class="modal-body" style="padding-left: 30px; padding-right: 30px;">
                <div class="alert alert-danger hideme"></div>
                <div class="modal-body-container">
                    <div class="form-group" style="text-align: center" id="paySectionId">
                        <div class="col-md-12" style="margin-bottom: 10px">
                        </div>
                        <div class="col-md-12">
                            <button class="btn btn-primary" id="registerPayConfirmBtn">Continue to PayPal </button>
                        </div>
                    </div>
                    <div class="form-group hideme" style="text-align: center" id="waitingPayPage">
                        <div class="col-md-12" style="margin-bottom: 10px">
                        </div>
                        <div class="col-md-12">
                            <button class="btn btn-primary" id="registerPayContinueBtn">Click to Continue </button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</form>


	</div>
</div>


<div id="video_dialog" role="alertdialog" class="noheaderfooterdialog modaldialog hideme">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header clearfix">
				<div class="modal-title"></div>
				<button class="close simplemodal-close" aria-label="close">&times;</button>
			</div>
			<div class="modal-body">
				<div class="modal-body-container">
				</div>
			</div>
		</div>
	</div>
</div>



<div id="footer_container"  role="contentinfo">
	<div class="container ">
			<div id="footer-new">
				<div class="footer-body">
					<div class="ft-nav">
						<div class="ft-about">
							<div class="h4" role="heading" aria-level="3"><a href="https://zoom.us/about">About</a></div>
							<ul>
								<li><a href="http://blog.zoom.us/">Zoom Blog</a></li>
								<li><a href="https://zoom.us/customer/all">Customers</a></li>
								<li><a href="https://zoom.us/team">Our Team</a></li>
								<li><a href="https://zoom.us/zoomisbetter">Why Zoom</a></li>
								<li><a href="https://zoom.us/feature">Features</a></li>
								<li><a href="https://zoom.us/careers">Careers</a></li>
								<li><a href="https://zoom.us/integrations">Integrations</a></li>
								<li><a href="https://zoom.us/partners">Partners</a></li>
								<li><a href="https://zoom.us/resources">How to Videos</a></li>
								<li><a href="https://zoom.us/press">Press</a></li>
							</ul>
						</div>
						<div class="ft-download" style="">
							<div class="h4" role="heading" aria-level="3"><a href="https://zoom.us/download">Download</a></div>
							<ul>
								<li><a href="https://zoom.us/download#client_4meeting">Meetings Client</a></li>
									<li><a href="https://zoom.us/download#room_client">Zoom Rooms Client</a></li>
									<li><a href="https://zoom.us/download#chrome_ext">Browser Extension</a></li>
									<li><a href="https://zoom.us/download#outlook_plugin">Outlook Plug-in</a></li>
									<li><a href="https://zoom.us/download#lync_plugin">Lync Plug-in</a></li>
									<li><a href="https://zoom.us/download#client_iphone">iPhone/iPad App</a></li>
									<li><a href="https://zoom.us/download#mobile_app">Android App</a></li>
							</ul>
						</div>
						<div class="ft-sales">
							<div class="h4" role="heading" aria-level="3"><a href="https://zoom.us/contactsales">Sales</a></div>
							<ul>
								<li><a href="tel:1.888.799.9666" class="support-phone">1.888.799.9666</a></li>
								<li><a href="https://zoom.us/contactsales">Contact Sales</a></li>
								<li><a href="https://zoom.us/pricing">Plans & Pricing</a></li>
								<li><a href="https://zoom.us/livedemo">Request a Demo</a></li>
								<li><a href="https://zoom.us/events">Webinars and Events</a></li>
							</ul>
						</div>
						<div class="ft-support">
							<div class="h4" role="heading" aria-level="3"><a href="http://support.zoom.us" target="_blank">Support</a></div>
							<ul>
                                <li><a href="https://zoom.us/test">Test Zoom</a></li>
								<li><a href="https://zoom.us/account">Account</a></li>
								<li><a href="http://support.zoom.us" target="_blank">Support Center</a></li>
								<li><a href="https://zoom.us/livetraining">Live Training</a></li>
								<li><a href="https://zoom.us/feed">Feedback</a></li>
								<li><a href="https://zoom.us/contact">Contact Us</a></li>
								<li><a href="https://zoom.us/accessibility">Accessibility</a></li>
							</ul>
						</div>
						<div class="cm-language">
							<div class="h4" role="heading" aria-level="3"><span style="color:#eaeaea;">Language</span></div>
							<ul class="clearfix">
								<li>
									<div class="dropdown-language dropdown" role="presentation">
										<a href="javascript:;" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-close-others="true" aria-haspopup="true">
											<span>English</span>
											<span class="caret"></span>
										</a>
										<ul class="dropdown-menu pull-right">
													<li class="active"><a href="javascript:;" data-locale="en-US">English</a></li>
													<li class=""><a href="javascript:;" data-locale="es-ES">Español</a></li>
													<li class=""><a href="javascript:;" data-locale="de-DE">Deutsch</a></li>
													<li class=""><a href="javascript:;" data-locale="zh-CN">简体中文</a></li>
													<li class=""><a href="javascript:;" data-locale="zh-TW">繁体中文</a></li>
													<li class=""><a href="javascript:;" data-locale="fr-FR">Français</a></li>
													<li class=""><a href="javascript:;" data-locale="pt-PT">Portuguese</a></li>
													<li class=""><a href="javascript:;" data-locale="jp-JP">日本語</a></li>
													<li class=""><a href="javascript:;" data-locale="ru-RU">Русский</a></li>
										</ul>
									</div>
								</li>
							</ul>
							
							<input type="hidden" id="cookie_currency" value="USD" />

								<div class="h4" role="heading" aria-level="3"><span style="color:#eaeaea;">Currency</span></div>
								<ul class="clearfix">
									<li>
										<div class="dropdown-currency dropdown" role="presentation">
											<a href="javascript:;" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-close-others="true" aria-haspopup="true">
												<span>US Dollars $</span>
												<span class="caret"></span>
											</a>
											<ul class="dropdown-menu pull-right">
														<li class="active"><a href="javascript:;" data-currency="USD">US Dollars $</a></li>
														<li class=""><a href="javascript:;" data-currency="AUD">Australian Dollars $</a></li>
														<li class=""><a href="javascript:;" data-currency="EUR">Euros €</a></li>
														<li class=""><a href="javascript:;" data-currency="GBP">British Pounds £</a></li>
											</ul>
										</div>
									</li>
								</ul>
							<div class="info-icons">
								<a href="http://blog.zoom.us/" class="icon" target="_blank"><span class="wordpress"  aria-label="Blog" role="img"></span></a>
								<a href="http://www.linkedin.com/company/2532259" class="icon" target="_blank"><span class="linkedin"  aria-label="LinkedIn" role="img"></span></a>
								<a href="http://www.twitter.com/zoom_us" class="icon" target="_blank"><span class="twitter"  aria-label="Twitter" role="img"></span></a>
								<a href="http://www.youtube.com/zoommeetings" class="icon" target="_blank"><span class="youtube-play"  aria-label="Youtube" role="img"></span></a>
								<a href="http://www.facebook.com/zoomvideocommunications" class="icon" target="_blank"><span class="facebook"  aria-label="Facebook" role="img"></span></a>
							</div>
						</div>
					</div>
				   <div class="footer-copyright">
					 <div class="info">Copyright &copy;2018 Zoom Video Communications, Inc. All rights reserved. <a href="https://zoom.us/legal">Privacy & Legal Policies</a><a href="https://zoom.us/privacy">About Ads</a><a id="teconsent" style="display: none;"></a></div>
				   </div>
				</div>

			</div>
	</div>
    <div style="position: relative;min-height: 50px;" id="stopgap-warpper">
        <div id="consent_blackbar" style="position:fixed; bottom: 0;width: 100%;z-index: 1000;">
        </div>
    </div>
</div>



<div id="fb-root"></div>
<input type="hidden" id="__platformCheck" value="os" />

<script type="text/javascript">
var isFreeAccount = true;
var SB = {
	version: '4.0.92974.0927.5cc1bfb3',
	contextPath: '',
	baseUrl: 'https://zoom.us',
	baseStaticUrl: 'https://zoom.us/static/92974',
	loggedIn: false,
	fbLoggedIn: false,
	fbAppkey: '113289095462482',
	fbAppPage: 'https://apps.facebook.com/zoomvideocall/',
	fbScope: 'email,public_profile,user_friends',
	pardotPaymentUrl : 'https://go.pardot.com/l/84442/2015-07-23/mw5t',
    pardotBuyUrl : 'https://go.pardot.com/l/84442/2015-07-14/4xht',
    pardotSubscriptionUrl : 'https://go.pardot.com/l/84442/2015-07-23/mv5y',
    pardotActivateUserUrl : 'https://go.pardot.com/l/84442/2015-10-23/mspcv',
    noSignup: 'false'
};
</script>


	<script type="text/javascript" src="https://d24cgw3uvb9a9h.cloudfront.net/static/92974/js/all.min.js"></script>

<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->

<script type="text/javascript">
    $.i18n.load({
        "common.btn_close": "Close",
        "common.btn_yes": "Yes",
        "common.btn_no": "No",
        "common.title.prompt": "Prompt",
        "common.title.confirmation": "Confirmation",
        "common.unknown_error": "Unknown Error!",
        "common.error": "Error",
        "common.enter_time_in_12_hour": "Please enter a valid time in 12-hour",
        "jquery.validation_required":"This field is required.",
        "jquery.validation_remote":"Please fix this field.",
        "jquery.validation_email":"Please enter a valid email address.",
        "jquery.validation_url":"Please enter a valid URL.",
        "jquery.validation_date":"Please enter a valid date.",
        "jquery.validation_dateISO":"Please enter a valid date (ISO).",
        "jquery.validation_number":"Please enter a valid number.",
        "jquery.validation_digits":"Please enter only digits.",
        "jquery.validation_creditcard":"Please enter a valid credit card number.",
        "jquery.validation_equalTo":"Please enter the same value again.",
        "jquery.validation_maxlength":"Please enter no more than {0} characters.",
        "jquery.validation_minlength":"Please enter at least {0} characters.",
        "jquery.validation_rangelength":"Please enter a value between {0} and {1} characters long.",
        "jquery.validation_range":"Please enter a value between {0} and {1}.",
        "jquery.validation_max":"Please enter a value less than or equal to {0}.",
        "jquery.validation_min":"Please enter a value greater than or equal to {0}.",
        "billing.pastdue.notice":"Past Due Notice",
        "billing.pastdue.balance_new":"Your account has an outstanding balance of {0}{1} due.",
        "billing.pastdue.terminate_time":"Your account type will change to a Basic plan on {0}, if the balance is not paid.",
        "billing.pastdue.terminate_soon":"Your account type will change to a Basic plan very soon, if the balance is not paid.",
        "billing.pastdue.this_means":"This means that you will lose many of the features you currently have.",
        "billing.pastdue.pay_online":"Please <a href=\"/billing/report\" onClick=\"ga('send', 'event', 'billing', 'click-pastdue-paynow-link', 'Past Due Notification Pay Now Link');\">click here</a> to pay online or call us at 1.888.799.9666 right away to avoid disruption to your service.",
        "billing.pastdue.contact_sales":"Please <a href=\"/contactsales\">contact sales</a> or call us at 1.888.799.9666 right away to avoid disruption to your service."
    });
</script>
<script type="text/javascript" src="https://d24cgw3uvb9a9h.cloudfront.net/static/92974/js/app/jquery.validate.message.min.js"></script>



<script type="text/javascript">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</script>
	<script type="text/javascript" src="https://d24cgw3uvb9a9h.cloudfront.net/static/92974/js/lib/vue/vue.min.js"></script>
	<script type="text/javascript" src="https://d24cgw3uvb9a9h.cloudfront.net/static/92974/js/lib/select2/selectWoo.full.min.js"></script>
	<script type="text/javascript" src="https://d24cgw3uvb9a9h.cloudfront.net/static/92974/js/app/webinar/base.min.js"></script>
	<script type="text/javascript" src="https://d24cgw3uvb9a9h.cloudfront.net/static/92974/js/app/webinar/info.min.js"></script>
	<script type="text/javascript" src="https://d24cgw3uvb9a9h.cloudfront.net/static/92974/js/app/support/captcha.min.js"></script>
	<script type="text/javascript" src="https://d24cgw3uvb9a9h.cloudfront.net/static/92974/js/app/webinar/register.min.js"></script>



<!-- Act-On-->
<!--[if gt IE 8]><!-->
	<script>
        var urlMapping = {"/profile" : "my_profile",  "/meeting" : "my_meetings", "/recording" : "my_recordings", "/join" : "join_meeting", "/j" : "join_meeting",
            "/signup" : "signup_newuser", "/forgot_password" : "forgot_password", "/billing" : "account_billing", "/webinar/list" : "my_webinar"};
	setTimeout(function(){
		/*<![CDATA[*/window.zEmbed||function(e,t){var n,o,d,i,s,a=[],r=document.createElement("iframe");window.zEmbed=function(){a.push(arguments)},window.zE=window.zE||window.zEmbed,r.src="javascript:false",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="display: none",d=document.getElementsByTagName("script"),d=d[d.length-1],d.parentNode.insertBefore(r,d),i=r.contentWindow,s=i.document;try{o=s}catch(c){n=document.domain,r.src='javascript:var d=document.open();d.domain="'+n+'";void(0);',o=s}o.open()._l=function(){var o=this.createElement("script");n&&(this.domain=n),o.id="js-iframe-async",o.src=e,this.t=+new Date,this.zendeskHost=t,this.zEQueue=a,this.body.appendChild(o)},o.write('<body onload="document._l();">'),o.close()}("https://assets.zendesk.com/embeddable_framework/main.js","zoomus.zendesk.com");/*]]>*/
            zE(function() {
                zE.setLocale('en-us');
                if (urlMapping['/webinar/register/WN_Q4VxH5ndQACBhuVixZ15Jg']){
                    zE.setHelpCenterSuggestions({ labels: [urlMapping['/webinar/register/WN_Q4VxH5ndQACBhuVixZ15Jg']] });
                } else {
                    var execUrl = /\/j\/(\d+)(\?\w+=[^ ]*)?/ig.exec('/webinar/register/WN_Q4VxH5ndQACBhuVixZ15Jg');
                    if (execUrl && execUrl.length){
                        zE.setHelpCenterSuggestions({ labels: ['join_meeting'] });
                    }
                }
			});
	}, 3000);
	</script>
	<!-- begin Wootric code -->
		<!-- end Wootric code -->
<!--<![endif]-->

<script type="text/javascript">
/*Past Due Invoice Message*/
</script>


<!-- android zoom app banner js -->
</body>
</html>
